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Chapter 9
Microsoft Word (Page Layout)

Themes =» Change the overall design of the entire
document, including colours , fonts, and effects.

SUBIJECT :- MICROSOFT OFFICE
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Colors = Change the colors for the current theme.
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Margins
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document or the current section.

Last Custom Setting

Fonts = Change the fonts for the current theme.

Margins =» Select the margins sizes for the entire
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coordinate with the overall look of your document. You can use Nz
on the Insert tab, the galleries include items that are these galleriesto insert Lables, headers, footers lists, cover pages, On the Insert tab, the galleries include 7‘\
designed to coordinate with the overall look of your and other document mmuing' blocks. when y;m create picmres' items that are designed to coordinate \l/
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headers, footers, lists, cover pages, and other document document look You can use these galleries to insert \l/
building blocks. when you create pictures, charts, or . . tables, headers, footers, lists, cover 7‘(
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document look. document text by choosing a look for the selected text from the blocks. When you create pictures, 7~
. . Quick Styles gallery on the Home tab. You can also format text charts, or disgrams, they also
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slso format text cirectly by using the athercontrols on the ormat that you spectly directly. You can aasily change the formattingof 7N
Home tab. Most controls offer & choice of using the look To change the overall look of your document, choose new Theme selected text in the document text by N2
from the current theme or usinga format that you specify elements on the Page Layout tab. To change the looks available in choesing a look for the selected text N
directly. the quick style gallery, use the change current Quick Style Set from the Quick Styles gallery on the N
command. Both the Themes gallery and the Quick Styles gallery Home tab. You can also format text 7.(
To change the overalllook of your document, choose new
provide reset commands so that you can slways restorethe look of directl the oth trol
Theme elementson the Page Layout tab. To change the your document to the original contained in your current template. rectly oy using the other contrals on \“
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document to the original contained in your current these galleriesto insert tables, headers, footers, lists, cover pages, To change the overall look of your
template and other document building blocks. When you create pictures, document, choose new Theme %‘é
charts, or disgrams, they slso coordinate with your current elements on the Page Layout tab. To
document look change the looks available in the Quick 4
on the Insert tab, the galleries include items that are style gallery, use the change current 7:
designed to coordinate with the overall look of your You can easily change the formatting of selected text in the Quick style set command. Both the I/
document. You can use these galleries to insert tables, dm.:ument text by choosing a look for the selected text from the Themes gallery and the Quick Styles 7(
headers, footers, lists, cover pages, and other document Quick Styles gallery on the Home tab. You can also format text gallery provide reset commands so that I/
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9‘( headers, footers, lists, cover pages, and other document ;
\, building blocks. when you create pictures, charts, or
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W document look:
9‘( ‘You can easily change the formatting of selected text in ;
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9‘( directly. format text directly by using the other controls on the Home tab. Most controls offer a é
9'4 To change the averalllook of your document, choose new choice of using the look from thecurrent theme or using a format thatyou specify directly. é
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9!4 gallery snd the Quick Styles gallery provide reset provide reset commands so that you can always restore the lookof your document to the 9
N commands so that you can always restore the look of your ariginal contained in your current template. N
9', document to the original contained in your current é"
N template. N
9!4 onthe Insert tab, the galleries include items that are designed to coordinate with the é
N th t tab, th leries indlude it that oversll look of your document. You can use these galleries to insert tables, headers,
9!4 3” . e Lnste 8 d etga etrr:etshlnc ude \Ilelmsk ? are footers, lists, coverpages, and other document building blocks. when you create pictures, é
N esigned to coordinate wi € overa _oo o your charts, or diagrams, they also coordinate with your current document look.
W document. You can use these galleries to insert tables,
é‘g headers, footers, lists, cover pages, and other document é
9" building blocks. When you create pictures, charts, or 9
~
3% 3
~
3% 3
N .
sk Portrait Landscape 3
3% 3
~
3% 3
N (N
9!/ 9‘/
N N
Az — Alg
7N I 7N
Az Az
ol Size =» Ch ize for th ' ol
3% Size 1ze 0ose paper size Tor the current section. 3%
(O (O
Az h Alg
7N 7N
Az Alg
7N 7N
Az Alg
7N 7N
Az Az
7N 7N
914 . . 904
5 Columns =» Split text into two or more columns 5
! | mn it text into two or mor umns. !
e Columns 3
: - !
Az Az
7N 7N
Alg Alg
7N 7N
Alg Az
7N 7N
Alg Alg
7N On the Insert tab, the To change the overall look On the Insert tab, canalsoformat ¥ou can always 7N
I galleries include items that  of your document, choose the galleries text directly by restare the laok of \/
7N are designed to coordinate new Theme elements on incluge items that using the other your document to N
Alz with the overall look of your  the Page Layout tab. To are 1‘*_“3”“_‘: :‘“‘”’" ;”J‘e the °’_'g":' Az
te witl tab. Most =
7N document. You can use change the lacks available coardinate wi me ta. Mas conained inyour 7N
I/ the overall look of controls offera current template. \l/
¢ these galleries to insert in the Quick Style gallery, your document. chaice of using the 3¢
tables, headers, footers, use the Change Current You can use these look from the
Alg Alg
7~ lists, cover pages, and other Quick Style Set command galleries toinsert current theme or On the Insert tab, 7N
\l/ document building blocks. Both the Themes gallery tables, headers, using a format that the galleries \l/
7N When you create pictures, and the Quick Styles gallery footers, lists, cover you specify include items that 7N
Az charts, or diagrams, they provide reset commands so pages, and other directly. are designedto Alz
[0 als0 coordinate with yeur  that you can alays restore MmN BUINE 1o gagene oo [®
Al °c =N Il look of Al
2K currentdocument look. the’\‘wkufyulur du:um:nt eate pcures, el 00k O IO mene 3
N2 You can easily change the tothe original contained in charts, or e Theme You can use these Az
7 formtting ofslectedext  YOUT CurTentiemalate GO ooy TSI [0
sk in the document text by AU agelmowrmn o <
W/ chaosing a look far the On the Insert tab, the :ucumen( ook To change the pages ;nd D’ther \/
78 selected text from the Quick : ) looks availablein - L <
() galleries include items that Vou can ezsily the Quickstyle document building ()
%:é Stzlesga\lery nljn t;na Home are designed to coordinate change the sallery, use the blocks. When you $:€
tab. You canalso format = " create pictures
with the overall look of yaur formatting of Change Current g
i hart:
%‘é textdirectly by using the document. You can use seledtestintre  QuickStyleset charts, or %.,
) other controlson the Home diagrams, theyalso
these galleriesto insert document text by command. Both
\‘4 tab. Most controls offera coordinate with \‘4
7‘\ - i tables, headers, footers, choosing a look for the Themes gallery your current 7\
Az choice of using the look Jists, cover pages, and other the selectedtext and the Quick document look. N4
7‘\ from the currenttheme or document building blocks from the Quick Styles gallery 7\
i : ‘You can easily
\l/ using a format that you . Styles galleryon provide reset \l/
7N specify directly Whenyou ereate pictures, the Hometab.¥ou  commandssothat  changethe <
Alg Alg
< <
Alg Alg
< <
Alg Ay
< <
Alg Alg
< <
WAV VSRV VAV VSV VBBV VSV VSV VRV VBV VRV VSV VS V7S
7N 7K é.\ 7N é.\ 7N é.\ 7N é.\ O é.\ 7N 9‘\ 7N é‘\ INZR 7N 7R 7N 7K 7N 7N 7K 7N %g\ NN IR IR 7R ZKNZKN 7N 7R 7K ZKR ZKR 2N ZN 7N 7N 7K 7K 7N



Az Nz Nz Nz Nz Nz Nz Az AZ AZ A2 N2 A2 AZ N2 A2 NIZ NZ N2 Nz Nz Nz Nz Az N2 A2 A2 N2 N2 N2 SN2 N2 A2 A2 AIZ A2 Az Nz Nz N2 N2 A2 Az Az gz
TN N N N 2N 2N 2N 2N ZN 2N 2N 2N 2N 72N 2N 2N 2R 2R 2R 2R 2R 2R 2N 2N ZN 72N ZN 2N 7R 2R ZR 2N 2N 72N 7N 72N 7R 2R 2N 2N 2N ZN 72N 72N 72N

A4

Az

7N N
3 . . . . e
% [#aunenumees-|  Line Numbers =» Add line number in the margin %
Sk . . &
o) alongside of each line of the document o)
& 3
& ¢
Sk 3
& &
Sk &
& &
& ¢
x S
Iz . . . Iz
;:) 1 Onthelnserttab, the galleries include items that are ;:)
N ~
3 : designed to coordinate with the overall look of your 3
Sk i i ¢
ol : document. You can use these galleries to insert tables, o)
Iz . Iz
;;f : headers, footers, lists, cover pages, and other ;:f
N ~
3 ; document building blocks. When you create pictures, 3
Sk i i _ ¢
ol = charts, or diagrams, they also coordinate withyour o)
Iz Iz
;;f ; current document look. ;:f
o - - : o
) = You can easily change the formatting of selected textin o)
iif s the documenttextby choosing a look for the selected jf
N . ~
N3 w  textfromthe Quick Styles gallery on the Home tab. N3
iz 4
i:; 1 You can also format text directly by using the other ;:;
(O N
955 1z controls on the Home tab. Most controls offer a choice 955
élé . . 9‘5
N = of usingthe look from the currenttheme or using a N
Nz R R Az
ol 1« formatthat you specify directly. o)
N N
o o
3k s To change the overall look of your document, choose sk
2 4
0 1= new Theme elements on the Page Layout tab. To O
N wN
3k v change the looks available in the Quick Style gallery, 3k
3% _ 3%
ol 1= use the Change Current Quick Style Set command. Both o)
Az . . Nz
;E; = the Themes gallery and the Quick Styles gallery provide ;E;
3K xw  resetcommands so that you can always restore the 3K
3% - L 3%
Je x look of yourdocument to the original contained in your )
(N 7N
Az Az
r =z current template. r
7N 7N
3% - %
3% = 3%
3% 3%
S x
3% 3%
3% 3%
3% 3%
3% 3%
3% 3%
3% 3%
3% 3%
3% 3%
SIS S SIE 31 Sl S I SIE SIS 316 31 Sl 3 I SIE SIS I I Sl S S SIE SIS SIS S Sl Sl I Sl Sl St S Sl Sl St Sk Sl St i Sk



Az Nz Nz Nz Nz Nz Nz Az AZ AZ A2 N2 A2 AZ N2 A2 NIZ NZ N2 Nz Nz Nz Nz Az N2 A2 A2 N2 N2 N2 SN2 N2 A2 A2 AIZ A2 Az Nz Nz N2 N2 A2 Az Az gz
TN N N N 2N 2N 2N 2N ZN 2N 2N 2N 2N 72N 2N 2N 2R 2R 2R 2R 2R 2R 2N 2N ZN 72N ZN 2N 7R 2R ZR 2N 2N 72N 7N 72N 7R 2R 2N 2N 2N ZN 72N 72N 72N

3¢ 3¢
3% . - . 3%
% [wrrenension- | Hyphenation =2 Turn on hyphenation, Which allows 0
Az Az
7N . N
o) word to break lines between the syllables of word. o)
3¢ 3
3% 3%
3% . . 3%
0 document. You can use these galleries to insert tables, 0]
3 : 3¢
32 headers, footers, lists, cover pages, and othg 3
N N
9‘4 s . . 9‘4
0 ment building blocks. When you create pictures, 0
N N
3 3
3¢ S
3 3
3 3
3 3
3 3
3¢ S
3 3
\ . . . ,
3% Watermark = Insert lightly text And picture behind the
3 3
3 watermark | content on the page. 3
(4 (4
9.? e 9&
3 3
3¢ S
3 3
3 3
3 3
3 — = 3
3¢ ¢
Az Az
7N o . L i 7N
9:% On the Inserttab, the galleries include items that are On the Insert tab, the galleries include items 9:%
9'4 designed to coordinate with the overall look of your that are designed to coordinate with the 9‘4
N document. You can use these galleries to insert tables, N
e _ overall look of your document. You can use e
7:‘ headers, footers, lists, cover pages, and other docu- . . 7:‘
9.% ment building blocks. When you create pictures, these galleries to insert tables, headers, 9‘5
5:% charts, or diagrams, they also coordinate with your footers, lists, cover pages, and other 9:%
b3 current documentlook. document building blocks. When you create >
Az . - Az
7N You can easily change the formatting of selected textin pictures, charts, or diagrams, they also £
9:% the documenttext by choosing a look for the selected coordinate with your current document look. 9:%
%:é text from the Quick Styles gallery on the Home tab. v B ch Dr . ¢ %:é
;:é You can also format text directly by using the other oucan easy V chapgueTornpatting o ;:é
%:é controls on the Home tab. Most controls offer a choice selected text in the document text by 9:%
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